IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
Магнитола паджеро 4, Магнитола работает, а звука нет
Гость_Nikolas_*
сообщение 15.7.2018, 12:54
Сообщение #1





Гости






Может кто знает, что делать, магнитола, радио все работает.. Диски крутятся и тд. а звука нет. К тому же после того как магнитола затихла - начали садиться аккумуляторы. Что делать? Мастера не помогли.. не знают в чем проблема..(
Перейти в начало страницы
 
+Цитировать сообщение
D-X-D
сообщение 16.7.2018, 21:21
Сообщение #2


ГУРУ
Иконка группы

Группа: Пользователи
Сообщений: 9104
Регистрация: 3.6.2009
Из: Гондурас
Пользователь №: 20
Объем двигателя: 3,2 D
Год выпуска: 2008



Я бы начал с проверки: 1) вытащил и посмотрел бы ток в нерабочем состоянии, должен быть близок к нулю, если нет, копаем дальше. 2) просто отключить питание от магнитолы и посмотреть будут ли садится АКБ...


--------------------
Доктор: вся жизнь - история болезни.
Перейти в начало страницы
 
+Цитировать сообщение
Гость_Nikolas_*
сообщение 17.7.2018, 21:03
Сообщение #3





Гости






Пробовал отключать, разобрал сзади слева, нашел там усилитель - отключил (там три фишки), колонку тоже... аккумы перестали садиться. Отнес к електрику усилок, мастер сказал с ним все порядке.
Перейти в начало страницы
 
+Цитировать сообщение
Benton
сообщение 23.7.2018, 15:35
Сообщение #4


ВЕЛИКИЙ
Иконка группы

Группа: Модератор
Сообщений: 5718
Регистрация: 3.6.2009
Пользователь №: 10

Марка авто: Pajero Wagon
Объем двигателя: 3,2 DI-D
Год выпуска: 2008
Цвет автомобиля: Black



Цитата(Nikolas @ 17.7.2018, 21:03) *
Пробовал отключать, разобрал сзади слева, нашел там усилитель - отключил (там три фишки), колонку тоже... аккумы перестали садиться. Отнес к електрику усилок, мастер сказал с ним все порядке.

Стандарный косяк по установке:
при затухании экрана магнитола не выключает усилок, он садит батареи - лечится установкой реле, в разрыв цепи питания, через 60 секунд после отключения питания - полный разрыв контактов по усилку. по звуку - на 99 % подключили без кан-бас адаптера, а так как у нас сигнал на усилок идет цифровой, то без него не происходит конвертация аналогового звука в цифру и звука нет совсем, при этом усилок работает и расходует энергию.

купите и доустановите этих 2с девайса и все станет работать хорошо.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 21.11.2018, 7:09