IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
Хруст в передней части, Разбатка
brave37
сообщение 31.7.2018, 17:18
Сообщение #1





Группа: Пользователи
Сообщений: 3
Регистрация: 19.3.2016
Пользователь №: 6415

Марка авто: Pajero Wagon
Объем двигателя: 3.0
Год выпуска: 2007



Всем привет! Помогите плиз советом! Машинка Паджеро вагон бензин 3.0. Проблема такова: при езде начинает гудеть/хрустеть в районе передка. Происходит это в разное время и с разным интервалом при скорости 20-40 км/ч. Останавливаешся и хруст пропадает,в тоже время происходит типа небольшого толчка и что то типа переключается и становится на места,далее трогаешся и едешь и все ок. Было также при проявлении хруста и не останавливаясь я включаю 4Н и сразу все ок. Так с этим пока борюсь,хруст/вой - включил 4Н все прошло,потом 2Н и тишина. На панели никаких траблов нет,привода и блокировки работают четко. Масло менял в раздатке. Был на СТО,опять слили масло,чистое и без стружки. Мастера говорят что это подшипники в раздатке. Но ведь они б гудели постоянно? Есть вариант что ето вилка какая то в раздатке и она может быть причиной. Ребята,помогите пожалуйста советом. Заранее всем благодарен за помощь!!!!
Перейти в начало страницы
 
+Цитировать сообщение
Benton
сообщение 6.8.2018, 10:21
Сообщение #2


ВЕЛИКИЙ
Иконка группы

Группа: Модератор
Сообщений: 5702
Регистрация: 3.6.2009
Пользователь №: 10

Марка авто: Pajero Wagon
Объем двигателя: 3,2 DI-D
Год выпуска: 2008
Цвет автомобиля: Black



тут похожая проблема?
http://vnedorozhnik.net.ua/index.php?showtopic=25986
Перейти в начало страницы
 
+Цитировать сообщение
brave37
сообщение 8.8.2018, 14:32
Сообщение #3





Группа: Пользователи
Сообщений: 3
Регистрация: 19.3.2016
Пользователь №: 6415

Марка авто: Pajero Wagon
Объем двигателя: 3.0
Год выпуска: 2007



Тема по ссылке другая.
Сейчас поездил и определил что гул идет с передка,отдает вибрация по педали газа.
Я проверял клапана пневмо включения переднего моста,на них и есть подозрение... Вроде работают и клацабт когда питание подаю. Есть еще вариант,что мембрана актуатора включения переднего моста пропускает и на малых оборотах двигателя,когда недостаточно вакуума,он пытается втянуть шток чтобы подключить передний мост. От этого и хруст,как будто на механике без сцепления пытаешся скорость включить.
Как Вы думаете,может быть в этом причина: пневмоклапана или мембрана актуатора?
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 15.8.2018, 1:51